Не работает быстрый ответ....

5 сообщений   •   Страница 1 из 1
RuB@N
Сообщения: 30
Зарегистрирован: 15 июн 2009, 21:57

Не работает быстрый ответ....

Сообщение RuB@N » 21 июн 2009, 11:04

Помогите,пожалуйста!Как сделать,чтобы быстрый ответ работал?
По настройкам дожен работать.....

Аватара пользователя
PPK
Администратор
Сообщения: 9238
Зарегистрирован: 21 мар 2009, 17:13
Благодарил (а): 74 раза
Поблагодарили: 1392 раза

Re: Не работает быстрый ответ....

Сообщение PPK » 21 июн 2009, 11:24

а. Администраторский раздел - вкладка Общие - Быстрый ответ
б. Личный раздел - Личные настройки - Настройки отображения - Показывать панель быстрого ответа в темах/Показывать панель быстрого создания тем в форумах

Всё сделано?, справа внизу и вверху появится кнопка БЫСТРЫЙ ОТВЕТ

RuB@N
Сообщения: 30
Зарегистрирован: 15 июн 2009, 21:57

Re: Не работает быстрый ответ....

Сообщение RuB@N » 21 июн 2009, 14:59

Спасибо! б. не сделал...
А можно настроить,чтобы быстрый ответ отображался стандартно??

Аватара пользователя
PPK
Администратор
Сообщения: 9238
Зарегистрирован: 21 мар 2009, 17:13
Благодарил (а): 74 раза
Поблагодарили: 1392 раза

Re: Не работает быстрый ответ....

Сообщение PPK » 21 июн 2009, 17:17

/addons/js/my.js

заменить

Код: Выделить всё

$(".qr_sl").hide();
на

Код: Выделить всё

//$(".qr_sl").hide();

wcp
Сообщения: 61
Зарегистрирован: 16 июн 2009, 16:08

Re: Не работает быстрый ответ....

Сообщение wcp » 26 июн 2009, 20:27

Закомментил строку, захожу в топик - быстрый ответ развернут и тут же сворачивается снова.


ps обновил кеш браузера - всё ок, быстрый ответ держится развернутым

5 сообщений   •   Страница 1 из 1

Кто сейчас на конференции

Сейчас этот форум просматривают: CCBot и 0 гостей

Текущее время: 10 дек 2018, 06:42